5188股票论坛-散户学习和交流炒股技术的网站

QQ登录

只需一步,快速开始

联美

[主图指标] 同花顺软件主图指标公式

[复制链接]
发表于 2019-12-28 22:21:27 | 显示全部楼层 |阅读模式

马上注册,结交更多好友,享用更多功能,让你轻松玩转社区。

您需要 登录 才可以下载或查看,没有帐号?立即注册

x
  1. MID:= MA(CLOSE,20);
  2. FF:=MID>REF(MID,1);
  3. UPPER: MID + 2*STD(CLOSE,20);
  4. LOWER: MID - 2*STD(CLOSE,20);
  5. 阻力: UPPER,LINETHICK2 ,  coloryellow;
  6. 支持: LOWER,LINETHICK2 , COLORFF00FF;
  7. M20:MA(C,20);
  8. M60:MA(C,60);
  9. FILLRGN(M20,M60,M20>M60,RGB(155,50,50),M20<M60,RGB(83,123,68));
  10. PARTLINE(MID,FF,RGB(255,0,0),1,RGB(0,255,0)),LINETHICK2;
  11. EE:=M60>REF(M60,1);
  12. PARTLINE(M60,EE,RGB(255,0,0),1,RGB(0,255,0)),LINETHICK2;
复制代码


您未购买
或需要登陆才能继续查看
 课程信息 
课程价格:0股币
>播放列表

所有股票资源均从互联网搜集整理,本站不提供资源存储及录制、上传等;所有课程仅用于学习交流。如有侵权,请邮件告知,确认后将第一时间删除。欢迎提出宝贵意见和建议!

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

      欢迎光临5188股票论坛,本站内容只作交流和学习之用。特别注意: QQ号直接登录自动注册,手机号凭短信注册。1、为了保证用户及其发表内容的质量,对新注册用户设定发表权限且发表主题需要审核。2、新注册用户送20股币,每发表一个主题增加2股币,回复赚1股币;如想快速获得积分,请点导航栏上的 “积分充值”,按照提示扫二维码支付。3、如有技术、版权及其它法律法规方面问题,请联系管理员(微信QQ同号):293560092

Archiver|小黑屋|手机版|5188股票论坛 苏ICP备10047389号-2

GMT+8, 2020-7-9 22:04 , Processed in 0.056275 second(s), 25 queries , Gzip On.

Powered by 5188xinxi! X3.4

Copyright © 2001-2020, Tencent Cloud.

快速回复 返回顶部 返回列表